fallo arranque del clio 1.2 II

Todo lo relacionado con la segunda generación del Clio. ¡Desde el 1.2 hasta el poderoso V6!

Moderadores: YoYo, Moderadores

fallo arranque del clio 1.2 II

Notapor huevy » 23 Mar 2006, 23:07

alguien que es seguro sabe decirme por que a veces el clio no quiere arrancar ??????? por favor contestarme antes de que lleve el coche al conseccionario
es un clio 1.2 8v, el motor de arranque gira bien pero no arranca despues de varios intentos arranc?. pero no quiero que me deje tirao por ahi y dices que es el captador de mps???? de todos modos gracias
Última edición por huevy el 24 Mar 2006, 00:00, editado 1 vez en total
huevy
Amateur
Amateur
 
Mensajes: 1
Registrado: 23 Mar 2006, 22:45

Notapor Senen » 23 Mar 2006, 23:43

Cuanta un poco m?s, el motor de arranque gira? se enciende alg?n chivato?
es el 1.2 8v o el 16v??

Si gira el motor de arranque y no hay chispa en la buj?a, seguro que es el captador de PMS. Fallo t?pico, la pieza cuesta sobre 30? :wink:
SEAT 600E: 89.162km Clio 1 RT 1.4: 166.000km Clio 2 1.2 Alizee: 145.000km Clio 2 1.9D: 200.000km Fiat Uno Turbo
ImagenImagenImagenImagen
Senen
60cv dan para mucho
60cv dan para mucho
 
Mensajes: 8752
Registrado: 22 Nov 2003, 00:31
Ubicación: Pontevedra N?Socio: 417
Coche: ClioII FaseI 1.2 Aliz? 5p 60cv (a?o2000)

Notapor Jai » 24 Mar 2006, 00:24

Senen escribió:Cuanta un poco m?s, el motor de arranque gira? se enciende alg?n chivato?
es el 1.2 8v o el 16v??

Si gira el motor de arranque y no hay chispa en la buj?a, seguro que es el captador de PMS. Fallo t?pico, la pieza cuesta sobre 30? :wink:


a puesto que tiene el 8v
Imagen
Jai
Porque soy tunero
Porque soy tunero
 
Mensajes: 7113
Registrado: 27 Jun 2005, 14:04
Coche: Clio II - fase II

Notapor Senen » 24 Mar 2006, 00:29

jai escribió:
Senen escribió:Cuanta un poco m?s, el motor de arranque gira? se enciende alg?n chivato?
es el 1.2 8v o el 16v??

Si gira el motor de arranque y no hay chispa en la buj?a, seguro que es el captador de PMS. Fallo t?pico, la pieza cuesta sobre 30? :wink:


a puesto que tiene el 8v


vale, ahora con el mensaje editado se sabe..
SEAT 600E: 89.162km Clio 1 RT 1.4: 166.000km Clio 2 1.2 Alizee: 145.000km Clio 2 1.9D: 200.000km Fiat Uno Turbo
ImagenImagenImagenImagen
Senen
60cv dan para mucho
60cv dan para mucho
 
Mensajes: 8752
Registrado: 22 Nov 2003, 00:31
Ubicación: Pontevedra N?Socio: 417
Coche: ClioII FaseI 1.2 Aliz? 5p 60cv (a?o2000)

Re: fallo arranque del clio 1.2 II

Notapor Senen » 24 Mar 2006, 00:31

huevy escribió:alguien que es seguro sabe decirme por que a veces el clio no quiere arrancar ??????? por favor contestarme antes de que lleve el coche al conseccionario
es un clio 1.2 8v, el motor de arranque gira bien pero no arranca despues de varios intentos arranc?. pero no quiero que me deje tirao por ahi y dices que es el captador de mps???? de todos modos gracias


Compa?ero, p?sate por este post:
:arrow: http://www.clubclio.com/public/foro/vie ... hp?t=11259
Tiene toda la pinta de ser eso :wink:
SEAT 600E: 89.162km Clio 1 RT 1.4: 166.000km Clio 2 1.2 Alizee: 145.000km Clio 2 1.9D: 200.000km Fiat Uno Turbo
ImagenImagenImagenImagen
Senen
60cv dan para mucho
60cv dan para mucho
 
Mensajes: 8752
Registrado: 22 Nov 2003, 00:31
Ubicación: Pontevedra N?Socio: 417
Coche: ClioII FaseI 1.2 Aliz? 5p 60cv (a?o2000)

Notapor Gizmo » 24 Mar 2006, 01:57

El mio tmb es un Clio 1.2 8v y le pasaba exactamente lo mismo. A veces tardaba 15 min en arrancar y alguna vez se paraba cuando acaleraba.

Eso fue durante 1 o 2 meses... despues se soluciono solo :S
Imagen
[Firma en contrucci?n]
Gizmo
The Gremlin
The Gremlin
 
Mensajes: 2693
Registrado: 29 Ene 2006, 19:58
Ubicación: TaRRaGoNa
Coche: Clio II Fase I


Volver a Clio 2

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados