ruido al arrancar

Todo lo relacionado con los primeros Clios que salieron al mercado, desde los comienzos hasta el maravilloso Williams.

Moderadores: YoYo, Moderadores

ruido al arrancar

Notapor gprzgz » 17 Feb 2010, 22:23

hola buenas tengo un renault clio 1.2 energy carburacion pues el caso que en frio cuando lo arranco suena como un grillo por donnde el motor creo que sera la correa como se tensa??
gprzgz
Amateur
Amateur
 
Mensajes: 17
Registrado: 16 Jun 2009, 14:55

Re: ruido al arrancar

Notapor LocoWiki » 17 Feb 2010, 23:17

gprzgz escribió:hola buenas tengo un renault clio 1.2 energy carburacion pues el caso que en frio cuando lo arranco suena como un grillo por donnde el motor creo que sera la correa como se tensa??

+1, pero el mio es un 1.4 inyecci?n
SALU2 :wink:
<--X-->Imagen<--X--> Imagen
->->->->->->->->Conoce Aqui mi clio<-<-<-<-<-<-<-<-Imagen
Avatar de Usuario
LocoWiki
TaliRombo
TaliRombo
 
Mensajes: 2099
Registrado: 17 Ene 2010, 14:22
Ubicación: Barcelona
Coche: Clio I Fase I 1.4 RT

Notapor Baccara1.8 » 17 Feb 2010, 23:23

La correa de complementos tensa con el alternador. Ver?s que el alternador est? atornillado superiormente a un arco met?lico. Si no recuerdo mal es una tuerca 13. Aflojas el tornillo, tiras del alternador en direccion contraria al motor y aprietas. Se suele emplear alguna herramienta para hacer un poco de palanca, porque comprobaras que es dificil apretar el tornillo y con las manos no tensas lo suficiente.

Un saludo y espero haber sido de ayuda.

edito:

Imagen


En el cuadradito azul, metes algo para hacer palanca y empujas el alternador hacia fuera. Cuando lo tienes tenso, aprietas el tornillo ;)

P.D.: Esto es un 1.4 RT (Energy).
Avatar de Usuario
Baccara1.8
Dios del Clio
Dios del Clio
 
Mensajes: 2326
Registrado: 01 May 2007, 21:28
Ubicación: Valladolid
Coche: Clio RSi 1.8 110cv F3P multi, Citroen C5 2.2HDI, Bmw 316i (E30)

Notapor gprzgz » 18 Feb 2010, 00:26

gracias entonces ablojamos ese tornillo i luego tiramos acia afuera del coche no? no ai riesgo de joder nada no? soi principiante xd
gprzgz
Amateur
Amateur
 
Mensajes: 17
Registrado: 16 Jun 2009, 14:55

Notapor josete_clio » 18 Feb 2010, 00:27

a mi desde la semana pasada que cambie el alternador tambien me lo hace
pero solo recien arrancado
tengo que tensarlo mas?? :roll:
Imagen
Avatar de Usuario
josete_clio
Mr.Hulklio
Mr.Hulklio
 
Mensajes: 2728
Registrado: 11 May 2009, 13:18
Ubicación: Alicante! La millor terra del mon!
Coche: Clio I Fase III 1.2 60Cv D7F Clio 1.8 16v Fase I F7P 140cv

Notapor Baccara1.8 » 19 Feb 2010, 01:10

josete_clio escribió:a mi desde la semana pasada que cambie el alternador tambien me lo hace
pero solo recien arrancado
tengo que tensarlo mas?? :roll:


yo soy muy vago XDDD a mi el Astra me lo hace cuando le meto tensi?n (cuando conecto las lunetas, o doy las luces o ... ) siempre m?s en frio que en caliente.

En caliente al dilatarse la goma un poco mas, deja de chirriar... y en el primer arranque es cuando m?s tira del alternador...
Avatar de Usuario
Baccara1.8
Dios del Clio
Dios del Clio
 
Mensajes: 2326
Registrado: 01 May 2007, 21:28
Ubicación: Valladolid
Coche: Clio RSi 1.8 110cv F3P multi, Citroen C5 2.2HDI, Bmw 316i (E30)


Volver a Clio 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado