Página 1 de 1

Los neones no se encienden bien :(

NotaPublicado: 05 Ago 2014, 20:07
por Black Mamba
Hola buenas a todos compaeros recientemente he instalado unos neones en mi clio. Compre 4 pero uno se me rompio, "me sente encima sin querer" :martillo

Bueno el caso es que los neones solo se me encienden hasta la mitad o incluso un poco menos, los neones los conecte donde esta la bombilla de la guantera y asi solo se encienden cuando tengo las luces encendidas del coche "es decir de noche".

Es posible que donde he conectado los neones no tenga suficiene potencia para hacerlos funcionar del todo?

O es la bateria que tiene pocos Amperios? Como puedo solucionarlo? O donde conecto los neones para que alumbren enteros?


Un amigo me ha dicho que los conecte directamente a la bateria, pero nose...


Gracias a los que respiondais ;)

Re: Los neones no se encienden bien :(

NotaPublicado: 29 Ene 2015, 16:49
por clio_1.4_16v
el mechero es lo mejor para estos casos, es el punto que mas fuerza tiene, o como bien has dicho, a la bateria!!

Re: Los neones no se encienden bien :(

NotaPublicado: 09 Mar 2015, 23:58
por theadrianbmx
puede ser qe ayas dejado demasiado cable de los neones al aparato trasformador y pierda potencia

Re: Los neones no se encienden bien :(

NotaPublicado: 08 Jul 2019, 22:44
por Pichon69
Eso se arregla rápido con un litro de gasofa y un mechero

Re: Los neones no se encienden bien :(

NotaPublicado: 03 Ago 2019, 22:25
por striler
Yo creo que tiene que ver la zona donde los uniste, pasalos al mechero y verás que será mejor.

Re: Los neones no se encienden bien :(

NotaPublicado: 05 Ago 2019, 10:21
por pepeferretero
striler escribió:Yo creo que tiene que ver la zona donde los uniste, pasalos al mechero y verás que será mejor.



Yo creo que tienes que presentarte primero.....