Hola a todos!!!

¡Todo lo relacionado con el Clio más actual del mercado!

Moderadores: YoYo, Moderadores

Hola a todos!!!

Notapor deivid_s3 » 07 Oct 2019, 21:48

Buenas noches a todos,

Es un placer estar por este foro y conocer cosas sobre este gran coche.

El viernes, se lo compré a un particular, es del 2015, con el motor de 1.5dci de 90cv, acabado dynamic, en color blanco y llantas de 17”.

Pues bien, el coche lo compré y tiene el testigo de la llave inglesa y el testigo de sensor de los neumáticos encendido, pero después de resetearlo sigue encendido y no se apaga, creo que llevo las presiones adecuadas pero es curioso que en la puerta no aparezca información sobre la presión en 17”, solamente aparece en 15” y 16”. Yo no se si será, que no le han puesto los sensores en algún cambio de neumáticos o que están en mal estado o que no llevo la presión adecuada y no se quita. A ver si me podéis echar una mano con esto.

Por otro lado, la luz trasera de posición y freno no funcionan del faro derecho, pero el itermitente si se enciende. He cambiado la bombilla y sigue igual, he probado también, cambiar el plafón donde se insertan las bombillas del faro izquierdo y lo mismo. Pienso que puede ser algún fusible ya que no creo que sea del cableado ¿vosotros que creeis? Alguien sabe que fusible es y donde se aloja?

Muchísimas gracias a todos y espero ir aprendiendo poco a poco sobre éste modelo, ya que es mi primer renault y estoy muy contento con la compra.

Un saludo!
deivid_s3
Amateur
Amateur
 
Mensajes: 1
Registrado: 07 Oct 2019, 21:32
Coche: Clio iv 1.5dci Dynamic

Re: Hola a todos!!!

Notapor pepeferretero » 10 Oct 2019, 10:21

Las presentaciones en infoclub, y el resto para todo lo demás.

Un saludo.
Con el Renault 5 Maxiturbo se te ponían de corbata, así textualmente. Carlos Sainz.
"Los hombres buenos se suicidan, los valientes se casan y mueren lentamente"

Planos de despiece Renault
Todas las Generacioes del Clio. Información técnica y fotos.

Imagen
Avatar de Usuario
pepeferretero
El Molinillo
El Molinillo
 
Mensajes: 3080
Registrado: 20 Sep 2014, 12:34
Ubicación: Galicia
Coche: Clio 2#Fase 3#1.2 16v#75cv


Volver a Clio 4

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado