MI CLIO EN OCASIONES NO ARRANCA ES UN 1.5 DCI 65CV DEL 2004

Temas específicos sobre motores diesel o gasoleo.
¿Quien quiere un "TDi" cuando puede tener un "DCi"?

Moderadores: YoYo, Moderadores

Re: MI CLIO EN OCASIONES NO ARRANCA ES UN 1.5 DCI 65CV DEL 2

Notapor tonin40 » 24 Dic 2012, 01:21

A mi me pasaba lo mismo, pero era un corto en una de las luces traseras. Cuando pisaba el freno o ponia el intermitente se encendia en el cuadro la luz de los antinieblas. Lo desmonte, limpie los contactos con un liquido y lije las bornas para que no hicieran falso contacto y no me ha vuelto a pasar.
Espero haberte ayudado. Feliz Navidad.
tonin40
Amateur
Amateur
 
Mensajes: 12
Registrado: 03 Nov 2008, 15:31

Re: MI CLIO EN OCASIONES NO ARRANCA ES UN 1.5 DCI 65CV DEL 2

Notapor anusca » 07 Jun 2013, 19:44

me pasa lo mismo....da igual la temperatura a la que se deje el coche...me pasa en invierno y ahora con calor...e usado las dos llaves y se han terminado averiando las dos,despues de mil intentos y de supuestamente,sincronizar las llaves, arranca cuando quiere...y cada vez es mas usual, cada 2 dias mas o menos, el resto de los aparato electricos funcionan,,radio..luces, ventanillas..desesperada estoy...es un clio II del 2001 gasoil con 182.000 y pico kilometros.
Y aun tiene que durarme!!
anusca
Amateur
Amateur
 
Mensajes: 2
Registrado: 07 Jun 2013, 19:28
Coche: clioII dci 70 cv

Re: MI CLIO EN OCASIONES NO ARRANCA ES UN 1.5 DCI 65CV DEL 2

Notapor djarroba » 24 Jul 2013, 13:14

Joder, leyendoos parece que es un fallo más común de lo que creía. A mí todavía no me lo ha hecho, pero si me lo llega a hacer estaré atento por si es algo similar a lo vuestro.
El mío es un DCI 80cv de 2003, con 140.000 km´s.
Socio nº: 246
Avatar de Usuario
djarroba
Loco por el Clio
Loco por el Clio
 
Mensajes: 678
Registrado: 01 May 2003, 20:02
Ubicación: :::TOLETVM:::
Coche: 1.5 DCI 80 cv. Billabong, Negro Nacarado; Honda Civic Sport 2015 1.6 iDTEC

Re: MI CLIO EN OCASIONES NO ARRANCA ES UN 1.5 DCI 65CV DEL 2

Notapor cliomk2dci » 25 Jul 2013, 10:59

otro más que sufre el mismo problema, estoy utilizando la segunda llave, hace mucho ya que no utilizo la que da el problema, luz roja intermitente rápida cuando doy contacto y el coche no arranca :(
cliomk2dci
Adicto del Clio
Adicto del Clio
 
Mensajes: 180
Registrado: 20 Dic 2011, 22:38
Ubicación: Brunete
Coche: clio 2 fase 2 dci xpression 65 y clio 2 fase 3 dci privilege 80 + repro

Re: MI CLIO EN OCASIONES NO ARRANCA ES UN 1.5 DCI 65CV DEL 2

Notapor Josete_93 » 21 Jul 2014, 10:36

Hola a mi me pasa lo mismo, empezó con la luz roja que no me permitía el arranque del coche pero el problema ha ido a mas, ahora al pisar el freno los intermitentes de ambos lados se encienden quedandose fijos sin parpadear y la luz antiniebla trasera se enciende en el cuadro de luces , al poner las luces de emergencia los intermitentes de atrás no hacen ni siquiera el amago de encenderse. Al conducir y poner el intermitente derecho se encienden los dos intermitentes de forma que los dos parpadean pero el izquierdo se ilumina mucho mas que el derecho y viceversa. El problema va cada vez a mas he mirado si hay un problema de masa en los faros traseros y no es el problema, pero me pregunto si el problema puede estar en el cuadro de luces o centralita. :?:
Josete_93
Amateur
Amateur
 
Mensajes: 1
Registrado: 21 Jul 2014, 10:24
Coche: Renault Clio II, Fase 2

Re: MI CLIO EN OCASIONES NO ARRANCA ES UN 1.5 DCI 65CV DEL 2

Notapor Daniel » 24 Jul 2014, 14:44

Fallo en el arranque Renault Clio2 1.5 Dci 239.000 kms

Hola amigos, os quiero comentar mi caso por si podéis arrojar alguna solución.

Desde hace un tiempo, mi coche no quemaba bien el combustible, es decir, tenia un olor nauseabundo cuando estaba arrancado, no le di mayor importancia pues olía más al estar el motor frio, después casi no era perceptible.

Al tiempo el testigo de los calentadores o "muelles" se encendía cuando el coche se quedaba en ralentí, al poco de haber comenzado la marcha se apagaba y todo parecía funcionar correctamente.

El otro día circulando por autopista se encendieron los testigos de STOP, SERV, y el testigo de depolucion parpadeando, al poco se apagaban y pasado un rato volvían a encenderse. Por la tarde, empecé a notar que el coche no arrancaba bien, siempre arranca en 0,1 segundo y ahora parecía que arrancaba en 2 segundos. Revisé voltaje de batería y todo perfecto, el motor de arranque funciona con fuerza y no tiene apariencia de haber conectores sueltos ni anomalías fuera de las que os estoy contando.

Al día siguiente ya no arranca a la primera, cuando giro la llave, se encienden los testigos de STOP, SERV y depolucion parpadeando, el motor de arranque funciona pero no arranca, vuelvo a girar la llave varias veces y a la tercera o cuarta vez arranca.

He llevado el coche al taller y me dicen que según el diagnostico no llega suficiente presión de combustible y por eso no arranca, me explican que la solución empieza por cambiar inyectores, comprobar si funciona y si no es así cambiar bomba, si aun así no funciona cambiar todo el sistema de inyección y esperar que suene la flauta.

He leído muchas cosas sobre este problema en los foros y casi nadie tiene una respuesta fija, no se que puedo hacer, tiene ya 239.000 kms y es del 2003 jamás me ha dado una avería, estaba a punto de cambiarle la correa de la distribución porque se la cambié a los 120.000 kms y no se si merece la pena arreglarlo porque me han dicho que la avería me puede subir hasta los 1500 €. ¿Podéis ayudarme?

P.D.: No se si tendrá algo que ver, pero hace varios años me metí en un charco bastante profundo sin darme cuenta y el coche se mojo hasta el punto de que el claxon suena como "afonico" pero no me ha dado ninguna falla aparte de eso.

También me tiene mosqueado las informaciones que están saliendo de combustibles adulterados, yo siempre he repostado en gasolineras de "renombre" CEPSA, CAMPSA, REPSOL etc... nunca he repostado en otras.

Todos los cambios de filtros, aceite etc... se los hago yo sin apurar plazos, además siempre utilizo aceite 5w40 de Repsol elite competición.

Perdón por ser tan extenso pero quiero dejar bien claro mi caso. Gracias de antemano a cualquiera que pueda ayudarme.
Daniel
Amateur
Amateur
 
Mensajes: 3
Registrado: 24 Jul 2014, 14:26
Coche: Renault Clio 2 1.5 Dci 65cv

Re: MI CLIO EN OCASIONES NO ARRANCA ES UN 1.5 DCI 65CV DEL 2

Notapor pperalta1965 » 25 Jul 2014, 15:55

Ese problema lo tuve yo, le hice la prueba de retorno de inyerctores y vi que dos estaban mal, los cambie por unos de desguace y hasta hoy va bien
Avatar de Usuario
pperalta1965
Amigo del Clio
Amigo del Clio
 
Mensajes: 66
Registrado: 11 Ene 2014, 21:13
Ubicación: Tarancon, Cuenca
Coche: Clio 1 1.9D, Clio2 dci 82cv, Megane 2 1.9 130cv

Re: MI CLIO EN OCASIONES NO ARRANCA ES UN 1.5 DCI 65CV DEL 2

Notapor Daniel » 25 Jul 2014, 20:48

Gracias por contestar compañero!!!!
Hoy lo he llevado a otro taller, esta vez es en la Renault, y a ver que me dicen.
Si no, creo que probaré yo mismo algunas de las soluciones que comenta la gente y a cruzar los dedos, ya que ahora mismo en mi situacion no me puedo permitir una inversión de ese calibre en un coche con 240.000 kms. Para eso compro uno nuevo por 3000 € y tirando millas.
Daniel
Amateur
Amateur
 
Mensajes: 3
Registrado: 24 Jul 2014, 14:26
Coche: Renault Clio 2 1.5 Dci 65cv

Re: MI CLIO EN OCASIONES NO ARRANCA ES UN 1.5 DCI 65CV DEL 2

Notapor Shagy » 08 Sep 2014, 04:01

Daniel escribió:Gracias por contestar compañero!!!!
Hoy lo he llevado a otro taller, esta vez es en la Renault, y a ver que me dicen.
Si no, creo que probaré yo mismo algunas de las soluciones que comenta la gente y a cruzar los dedos, ya que ahora mismo en mi situacion no me puedo permitir una inversión de ese calibre en un coche con 240.000 kms. Para eso compro uno nuevo por 3000 € y tirando millas.


Mi coche esta teniendo los mismos síntomas del tuyo, ¿Que solución te han dado en la Renault?.

Un saludo.
Shagy
Amateur
Amateur
 
Mensajes: 25
Registrado: 06 Ago 2011, 21:03
Ubicación: Granada
Coche: Clio II dci 65 cv

Re: MI CLIO EN OCASIONES NO ARRANCA ES UN 1.5 DCI 65CV DEL 2

Notapor Daniel » 16 Sep 2014, 10:01

Al final todo se ha solucionado con una factura de 1000 €, se comprobaron los inyectores y habia 3 que no daban un retorno correcto, se sustituyeron y a los 30 minutos de sacar el coche del taller estaba otra vez dando el fallo.
Lo volvi a meter en el taller, conectaron la "maleta de diagnosis" y el mecanico me comento que podia ser que el circuito estuviera tomando aire por algun poro, con lo que cambiaron una pieza/parte que se llama ¿supurador? ( o algo asi), tambien me cambiaron el filtro de gasoil y hasta la fecha ningun problema, lo unico que he notado que a veces el ralenti se sube un pelin de vueltas de repente y vuelve a estabilizarse, muy poco tiempo, menos de un segundo pero se nota. Por lo demas todo ok. Espero que tengas suerte con el coche, un saludo!
Daniel
Amateur
Amateur
 
Mensajes: 3
Registrado: 24 Jul 2014, 14:26
Coche: Renault Clio 2 1.5 Dci 65cv

Re: MI CLIO EN OCASIONES NO ARRANCA ES UN 1.5 DCI 65CV DEL 2

Notapor Shagy » 17 Sep 2014, 00:49

Gracias Daniel, el mío tiene los 4 inyectores cambiados hace 12000 km, el otro día fui a la Renault, le metieron la máquina y me comentaron que de inyección esta bien, parece que le entra aire por algún lado, el técnico se inclinaba a que el aire lo hacía desde el filtro a la bomba, decía que desde el tanque hacia el filtro no había aire y que después si, voy a probar a ver si cambiando el filtro se soluciona,
joder con el cochecillo, me trae de cabeza. Ya comentaré, un saludo.
Shagy
Amateur
Amateur
 
Mensajes: 25
Registrado: 06 Ago 2011, 21:03
Ubicación: Granada
Coche: Clio II dci 65 cv

Re: MI CLIO EN OCASIONES NO ARRANCA ES UN 1.5 DCI 65CV DEL 2

Notapor duduarde » 29 Ene 2019, 22:44

tonin40 escribió:A mi me pasaba lo mismo, pero era un corto en una de las luces traseras. Cuando pisaba el freno o ponia el intermitente se encendia en el cuadro la luz de los antinieblas. Lo desmonte, limpie los contactos con un liquido y lije las bornas para que no hicieran falso contacto y no me ha vuelto a pasar.
Espero haberte ayudado. Feliz Navidad.



A mi me está pasando lo mismo, no me arranca de vez en cuando. La Luz que parpadea cuando se quita la llave del contacto, al girar la llave se pone a parpadear rápidamente y hasta que no se apaga no puede encenderse.

Y también me pasa lo de la luz en el cuadro, piso el freno, pongo el intermitente, da igual que sea derecho o izquierdo, pongo la marcha atrás y me sale de manera muy tenue la luz de antiniebla en el cuadro. He limpiado los casquillos de las bombillas (con limpiador de contactos) de ese faro (el antiniebla estaba un poco sulfatado) pero no he visto que fuese necesario lijarlos porque se ha quedado bastante bien, pero aun así después de esto, sigue ocurriendo...Me gustaría mirar el estado de la masa de los dos faros porque he leído que lijado eso se puede solucionar, pero no tengo ni idea de dónde se encuentra, me podríais decir en que parte del coche se encuentra??

Muchas gracias!!
duduarde
Amateur
Amateur
 
Mensajes: 7
Registrado: 17 Jul 2018, 10:06
Coche: Clio 2 1.9D

Re: MI CLIO EN OCASIONES NO ARRANCA ES UN 1.5 DCI 65CV DEL 2

Notapor juanc » 30 Ene 2019, 07:44

según el esquema eléctrico, la masa va en el maletero
destapiza el plástico que hay bajo el gancho para la cerradura, y verifica si está ahi. Marca que hay dos, uno a cada lado

saludos,
Avatar de Usuario
juanc
Pura fibra
Pura fibra
 
Mensajes: 6564
Registrado: 30 Jun 2004, 18:28
Ubicación: PO Nº Socio: 485
Coche: Clio Sport Fase 1 / Fura Crono

Re: MI CLIO EN OCASIONES NO ARRANCA ES UN 1.5 DCI 65CV DEL 2

Notapor duduarde » 04 Feb 2019, 20:14

Bueno pues....Este fin de semana me he arremangado y me he puesto con el tema para ver si soluciona lo de las luz de antiniebla en el cuadro y nada, he encontrado las masas que hay debajo de la tapicería a la altura de los dos faros traseros y están bien, he lijado los tornillos, limpiado contactos de los dos faros, los casquillos donde van bombillas y todo sigues igual.... me podéis dar alguna orientación??? me podéis pasar el esquema eléctrico de nuestros clios? hay algún sitio donde pueda haber mas masas??? estoy ya desesperado...he terminado quitando la bombilla del antiniebla para que no me aparezca la dichosa, pero esa non es la solución claro!

Muchas gracias chic@s!
duduarde
Amateur
Amateur
 
Mensajes: 7
Registrado: 17 Jul 2018, 10:06
Coche: Clio 2 1.9D

Re: MI CLIO EN OCASIONES NO ARRANCA ES UN 1.5 DCI 65CV DEL 2

Notapor juanc » 07 Feb 2019, 07:13

limpia perfectamente el conector de cada faro, y cada portabombillas
Avatar de Usuario
juanc
Pura fibra
Pura fibra
 
Mensajes: 6564
Registrado: 30 Jun 2004, 18:28
Ubicación: PO Nº Socio: 485
Coche: Clio Sport Fase 1 / Fura Crono

Anterior

Volver a Diesel

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados