Problema con led antirrobo. Clio 2 1.5 dci 65 cv Año 2002

Todo lo relacionado con la segunda generación del Clio. ¡Desde el 1.2 hasta el poderoso V6!

Moderadores: YoYo, Moderadores

Problema con led antirrobo. Clio 2 1.5 dci 65 cv Año 2002

Notapor Torres24 » 09 Feb 2019, 11:37

Buenas, llevo desde el verano pasado con un problema en el arranque. El caso es que cuando giro la llave para poner el contacto, el led del antirrobo parpadea y no arranca, por lo que saco la llave y vuelvo a insertarla varias veces hasta que arranca con normalidad.¿Alguien que pueda ayudarme? Muchísimas gracias de antemano.
Torres24
Amateur
Amateur
 
Mensajes: 10
Registrado: 30 Ago 2017, 05:36
Coche: Renault Clio 2 1.5 dci 65 cv

Re: Problema con led antirrobo. Clio 2 1.5 dci 65 cv Año 200

Notapor WaLLaCer » 09 Feb 2019, 11:53

Buenas torres24, haber si te sirve este video, un saludo.
https://youtu.be/1sYhHxudt-8
:arrow: Clio '04 :ok
Avatar de Usuario
WaLLaCer
Fanatico del Clio
Fanatico del Clio
 
Mensajes: 1323
Registrado: 22 Ene 2008, 17:30
Ubicación: Galicia
Coche: Clio 1.5dci◾Fase 3

Re: Problema con led antirrobo. Clio 2 1.5 dci 65 cv Año 200

Notapor Torres24 » 09 Feb 2019, 12:00

WaLLaCer escribió:Buenas torres24, haber si te sirve este video, un saludo.
https://youtu.be/1sYhHxudt-8


Muchas gracias! Un saludo!
Torres24
Amateur
Amateur
 
Mensajes: 10
Registrado: 30 Ago 2017, 05:36
Coche: Renault Clio 2 1.5 dci 65 cv

Re: Problema con led antirrobo. Clio 2 1.5 dci 65 cv Año 200

Notapor juanc » 11 Feb 2019, 09:49

es el antiarranque, o la llave
muy probablemente, la llave,
Avatar de Usuario
juanc
Pura fibra
Pura fibra
 
Mensajes: 6700
Registrado: 30 Jun 2004, 18:28
Ubicación: PO Nº Socio: 485
Coche: Clio Sport Fase 1 / Fura Crono


Volver a Clio 2

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados