LUz del aire acondicionado

Todo lo relacionado con la segunda generación del Clio. ¡Desde el 1.2 hasta el poderoso V6!

Moderadores: YoYo, Moderadores

LUz del aire acondicionado

Notapor astro81 » 30 Jul 2018, 20:31

Buenas soy David, tengo un clio 1.2 de 1998 gasolina. Este mes de julio arregle el aire acondicionado como ya mencione en el foro, tras varios problemas con dar la pieza y la resistencia me lo consiguieron arreglar en el taller, hasta ahora. Veréis, lo que me pasa es lo siguiente cuando pongo el aire debo apretar el botón A/C el cual se ilumina y empieza a echar aire frío. Pues bien en mis último intentos el botón se apaga solo y deja de echar aire frío o solo se enciende con ciertos niveles del ventilador (con el 4 no) o ni siquiera enciende. ¿pensáis que puede ser el fusible,? No encuentro cuál sería su hueco en la caja de fusibles porque en la tapadera no viene el dibujo A/C , como si ocurre con luces y demás o ¿puede ser una mala conexión? Muchas gracias!!!
astro81
Adicto del Clio
Adicto del Clio
 
Mensajes: 199
Registrado: 07 Dic 2009, 13:42
Ubicación: Sevilla
Coche: Clio

Re: LUz del aire acondicionado

Notapor juanc » 31 Jul 2018, 06:17

Hola
el fusible no debe ser. Si el fusible está mal, no funciona NUNCA. O funciona o no funciona, vamos....

tiene pinta de ser un error en los potenciómetros o pistas de las ruletas de accionamineto

saludos
Avatar de Usuario
juanc
Pura fibra
Pura fibra
 
Mensajes: 6793
Registrado: 30 Jun 2004, 18:28
Ubicación: PO Nº Socio: 485
Coche: Clio Sport Fase 1 / Fura Crono


Volver a Clio 2

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 7 invitados