Sin luces de posicion en el sport

Todo lo relacionado con la segunda generación del Clio. ¡Desde el 1.2 hasta el poderoso V6!

Moderadores: YoYo, Moderadores

Sin luces de posicion en el sport

Notapor danijiga » 30 May 2018, 18:40

Resulta que el otro día me quedé sin ninguna luz de posición, ni delanteras, ni traseras, ni la de matricula ni las del cuadro de instrumentos, ni las de los botones de la radio.

He mirado los fusibles y a parte de estar bien, no les llega corriente a ningunos de los 2 de posicion, asi que no se si habrá algún rele que alimente todo esto y esté fallando.

¿alguien me puede iluminar? es un 182¡

saludos
Avatar de Usuario
danijiga
Amateur
Amateur
 
Mensajes: 8
Registrado: 12 May 2011, 21:32
Ubicación: madrid
Coche: rs 182

Re: Sin luces de posicion en el sport

Notapor JJSS » 21 Jun 2018, 10:20

Hola, esperemos que alguien con mas conocimiento te lo confirme, pero he estado mirando un esquema y no veo relé en las luces de posicion.
Si como dices los fusibles estan ok, comprobaria el mando, puede ser que falle.

Un saludo
JJSS
Amateur
Amateur
 
Mensajes: 4
Registrado: 31 May 2018, 19:09
Coche: RENAULT CLIO 2 1,5 DCI

Re: Sin luces de posicion en el sport

Notapor juanc » 22 Jun 2018, 06:24

hola
solo las de posición ?

en el esquema no aparecen reles para las de posición
y los fusibles para las luces de posición son:
Fusible 26, de 10A, para la izda y las luces interiores
Fusible 27, de 10A, para la drcha y las luces interiores

me inclino a decir que son los fusibles
compra y pon fusibles nuevos, a veces parecen estar bien, y no es asi
saludos
Avatar de Usuario
juanc
Pura fibra
Pura fibra
 
Mensajes: 6793
Registrado: 30 Jun 2004, 18:28
Ubicación: PO Nº Socio: 485
Coche: Clio Sport Fase 1 / Fura Crono

Re: Sin luces de posicion en el sport

Notapor JJSS » 24 Jun 2018, 20:46

En el mensaje dice que ha comprobado los fusibles y están bien, y añade que ha comprobado que no les llega corriente.
Por eso yo comente que el problema puede estar en el mando.
Yo comprobaria si llega corriente al mando y si sale, en caso de que no salga, yo metería corriente directamente, puenteando el mando, si así funciona,,es el mando.
JJSS
Amateur
Amateur
 
Mensajes: 4
Registrado: 31 May 2018, 19:09
Coche: RENAULT CLIO 2 1,5 DCI

Re: Sin luces de posicion en el sport

Notapor juanc » 25 Jun 2018, 08:28

JJSS escribió:En el mensaje dice que ha comprobado los fusibles y están bien, y añade que ha comprobado que no les llega corriente.
Por eso yo comente que el problema puede estar en el mando.
Yo comprobaria si llega corriente al mando y si sale, en caso de que no salga, yo metería corriente directamente, puenteando el mando, si así funciona,,es el mando.

muy buena apreciación!!!

pues ya tiene directrices a seguir

;-)
Avatar de Usuario
juanc
Pura fibra
Pura fibra
 
Mensajes: 6793
Registrado: 30 Jun 2004, 18:28
Ubicación: PO Nº Socio: 485
Coche: Clio Sport Fase 1 / Fura Crono


Volver a Clio 2

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados