Problemilla eléctrico con KIA. Pido ayuda.

Para hablar de todo lo relacionado con los demás coches. Hay vida detrás del Clio :-)

Moderadores: YoYo, Moderadores

Problemilla eléctrico con KIA. Pido ayuda.

Notapor Lawson » 07 Dic 2014, 02:39

Hola a todos.
Os contaré el problema que tengo con el coche familiar, un KIA Carens 1.6 de la segunda serie (2002-2006). En vísperas de pasar la itv, descubro que no funcionan los antinieblas traseros, teniendo que anular la cita. Las bombillas están bien y el fusible no está fundido. Tampoco se enciende el piloto de aviso en el cuadro.Tras desmontar el pulsador de las antinieblas compruebo con el polímetro que esta está bien, dando continuidad al mantenerlo pulsado.
Es por ello que imagino será el relé pero por más que he buscado no doy con él, ni en la caja de fusibles ni detrás del volante, donde hay otros. Al no accionarlo un interruptor (on/off) sino un pulsador, imagino que entre este y el relé debe haber un aparatillo cuyo nombre ignoro que cierre el circuito al pulsar y lo abra al volverlo a pulsar.
He pasado horas buscando información en internet, en español y en ingles pero lo único que he aprendido es como funciona un relé.
Cualquier información que me deis me será de ayuda. Gracias.
Lawson
Amigo del Clio
Amigo del Clio
 
Mensajes: 78
Registrado: 18 Jun 2008, 01:07
Ubicación: C?diz
Coche: Clio 1.4 RT

Re: Problemilla eléctrico con KIA. Pido ayuda.

Notapor Jonnhy » 08 Dic 2014, 10:47

Joder, tio, yo la verdad es que no se decirte porque te pasa eso, pero le doy una subidita por si alguien pudiera ayudarte, ya que es una gran putada.

Un abrazo
Clio Forever!!!!!!! Socio num: 2979
Imagen
Imagen
Avatar de Usuario
Jonnhy
The Sweet Man
The Sweet Man
 
Mensajes: 3880
Registrado: 08 Jul 2006, 16:55
Ubicación: Mairena del Alcor (Sevilla)
Coche: Clio II fase 3 (Campus) 1.5 DCI 70 cv año 2006 // Renault 5 fase V 1.2 (Campus) '95 // Suzuki GSF 600S '00 // Citroën Jumper 29C 2.0 HDI (Furgón Congelador) '03 // Dacia Duster 1.5 dci 90cv 2x4 '14

Re: Problemilla eléctrico con KIA. Pido ayuda.

Notapor juanc » 09 Dic 2014, 08:24

Supongo que será como muchos otros coches, que a través del interruptor, das señal a la centralita y ésta comanda la señal a las bombillas

yo, de no encontrar el fallo, no lo dudaría:
metes un relé (ahora que dices que sabes cómo funciona jejeje) y lo excitas con la señal del interruptor, para activar los antinieblas

saludos,
Avatar de Usuario
juanc
Pura fibra
Pura fibra
 
Mensajes: 6639
Registrado: 30 Jun 2004, 18:28
Ubicación: PO Nº Socio: 485
Coche: Clio Sport Fase 1 / Fura Crono

Re: Problemilla eléctrico con KIA. Pido ayuda.

Notapor Lawson » 10 Dic 2014, 03:59

Gracias. ¿Como puedo meter un relé si lo único que se es donde está el fusible pero no el camino del cableado?. Por cierto, probando los contactos de la clavija que llega al pulsador hice un corto, quedándome sin luz en los pilotos (rojos) traseros y en el cuadro de instrumentos. No lo entiendo pero fue cambiar un fusible y listo.
Lawson
Amigo del Clio
Amigo del Clio
 
Mensajes: 78
Registrado: 18 Jun 2008, 01:07
Ubicación: C?diz
Coche: Clio 1.4 RT

Re: Problemilla eléctrico con KIA. Pido ayuda.

Notapor juanc » 10 Dic 2014, 07:14

tienes que seguir cables...desde las bombillas , para adelante....

sino, pasar por taller, claro ,a que solucionen averia

saludos,
Avatar de Usuario
juanc
Pura fibra
Pura fibra
 
Mensajes: 6639
Registrado: 30 Jun 2004, 18:28
Ubicación: PO Nº Socio: 485
Coche: Clio Sport Fase 1 / Fura Crono

Re: Problemilla eléctrico con KIA. Pido ayuda.

Notapor AdrianG » 10 Dic 2014, 13:30

lo mas facil seria hacerlo directo con rele y fusible nuevos y a volar....en el compartimento motor hay caja de reles, junto a bateria, y al otro lado otra.
Debajo de volante o en la parte lateral del salpidadero que da a la puerta puede haber otra.
Si no en el manual te indicaran donde se encuentra.
Conoce mi boqueron aqui
ImagenImagenSocio 878Imagen
AdrianG
Dios del Clio
Dios del Clio
 
Mensajes: 13121
Registrado: 06 Sep 2005, 17:34
Ubicación: Malaga, Sun Coast
Coche: 2.2 DCI 80

Re: Problemilla eléctrico con KIA. Pido ayuda.

Notapor juanc » 10 Dic 2014, 13:31

tal cual, mejor todo nuevo
Avatar de Usuario
juanc
Pura fibra
Pura fibra
 
Mensajes: 6639
Registrado: 30 Jun 2004, 18:28
Ubicación: PO Nº Socio: 485
Coche: Clio Sport Fase 1 / Fura Crono


Volver a Automovilismo

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado