Reparar Mando del Elevalunas..

Todos los bricos para tu Clio aquí.

Moderadores: YoYo, Moderadores

Reparar Mando del Elevalunas..

Notapor Carlos Guzm » 09 Ene 2011, 18:44

Hola buenas este es mi primer tema que servira de ayuda a alguien
como a mi me han servido de mucho otras ayudas de este foro.

Esto es para quien tenga este problema que a mi me ha pasado
Aunque hay muchos problemas con los elevalunas: motor, rieles, reles, cables etc. este en especial es el circuito del mando del Piloto

Comencemos:
-Para sacar el mando hay que desatornillar un tornilo de torx
-Desconectar los cables del mando del elevalunas y el de los espejos (quien los tenga electricos)
-Quitar las 4 patillas del mando q se sujetan a la carcasa
-y les quedara esto:

Imagen

Uploaded with ImageShack.us

Y donde vereis los circulos rojos tienen unas puntas q sujetan la tapa del mando, liberarlos y sacar las 2 tapas
y les quedara esto:

Imagen

Uploaded with ImageShack.us

En esta 2da imagen hay 4 puntos a precion x los 2 extremos del cual uno esta se?alado con el circulo.
Y al sacarlos les quedara esto:

Imagen

Uploaded with ImageShack.us

Imagen

Uploaded with ImageShack.us

En la 4ta imagen veran q he se?alado con circulos por donde esta sujetado el circuito son 10 puntas q sujetan la targeta, para sacar la targeta se mete un destornillador x debajo de la targeta y precionar hacia arriba como se indica en la foto. ir sacandolo poco a poco cada uno y saldran ya que no estan soldados.
y saldra asi:

Imagen

Uploaded with ImageShack.us

veran que ya he sacaso los topones de los botones para ver si los contactos estan sucios o fritos..para este paso tener en cuenta que al sacar la cubierta del contacto, estorbara el Led y saldra un peque?o pulsador de plastico como veran acontinuacion:
Imagen

Uploaded with ImageShack.us

Al quitar todas esta piesas:

Imagen

Uploaded with ImageShack.us

tener en cuenta que alguna de estas piesas se puede montar al reves, mi consejo es q lo marquen antes de desmontarlo todo.
En mi caso los contactos estaban intactos:

Imagen

Uploaded with ImageShack.us

Al mirar con un polimetro la continuidan de los puntos del contacto habia el problema de que los puntos de soldadura estaban sueltos (desoldados por desgaste)
Solde el defectuoso:

Imagen

Uploaded with ImageShack.us

y reforce los demas:

Imagen

Uploaded with ImageShack.us

luego montar todo el mando

como?? pues como lo desmontaro pero al reves
jejejej

-Antes de montarlo en la puerta mirar el cable q va al mando del elevalunas este:

Imagen

Uploaded with ImageShack.us

-Veran que hay 2 grupos de cables sacarlos:

Imagen

Uploaded with ImageShack.us

cada uno tiene un boton de precion en cada lado..(marcarlos cual va arriba o abajo)!!!!!!!

Imagen

Uploaded with ImageShack.us

Imagen

Quitar un cable sacandolo de la base, asi:

Imagen

Uploaded with ImageShack.us

En el paso I, quitar la patilla de fijacion del cable
en el II, empujar el conector hembra en diagonal hacia arriba y hacia fuera.
y les quedara asi:

Imagen

Uploaded with ImageShack.us

Veran el conector hembra suelto del todo, cerrarlo con alguna punta, por los dos agujerillos, de manera que al montarlo haga bastante precion al conectarlo a los mandos, Asi no tendran problemas de mala coneccion.
Hacerlo asi con cada uno de los cables.
Y montarlo de la misma manera que lo desmontaron.
Asi le Daran mas Vida a Mando....

Bueno, espero q les haya servido de algo..
adios...
Carlos Guzm
Amateur
Amateur
 
Mensajes: 5
Registrado: 23 Dic 2009, 09:03
Ubicación: Caceres Capital
Coche: Clio 1.2 60cv

Notapor catoira1 » 10 Ene 2011, 15:34

muy bueno, gracias.

saludos
catoira1
Amateur
Amateur
 
Mensajes: 26
Registrado: 21 Ago 2010, 12:08
Ubicación: Galicia
Coche: CLIO 1.2 ALIZE

Notapor Pichon69 » 10 Ene 2011, 21:27

esto es u buen brico...
Pichon69
El Bateador
El Bateador
 
Mensajes: 6025
Registrado: 26 Sep 2005, 10:41
Ubicación: Por las Inglaterras
Coche: Ex Clio 1.8 16v, "Blood Runner" ahora Avion 9-3 TTID 180cv

Notapor Carlos Guzm » 15 Ene 2011, 23:37

Gracias,
Yo no se que hay que hacer para meterlo en Brico..
o como tiene que ser para considerarlo brico..
Si alguien me lo Podria explicar...????
Gracias
Carlos Guzm
Amateur
Amateur
 
Mensajes: 5
Registrado: 23 Dic 2009, 09:03
Ubicación: Caceres Capital
Coche: Clio 1.2 60cv

Re: Reparar Mando del Elevalunas..

Notapor jumuji2000 » 03 Ago 2012, 14:26

Bueno pues a mi me ha salvado.
Me pasaba lo mismo y con tu ayuda he conseguido que vuelva a funcionar el pulsador del conductor, pero para que funcionase el elevalunas del pasajero.
Muchiiisimas gracias :wink:
jumuji2000
Amateur
Amateur
 
Mensajes: 5
Registrado: 02 Ago 2012, 18:48
Coche: clio 1.5 dci fase II

Re: Reparar Mando del Elevalunas..

Notapor Tono78 » 14 Ago 2012, 14:28

Gracias por el Brico, me ha funcionado. Ahora tengo un doble interruptor de reserva. 8) 8)
Avatar de Usuario
Tono78
Amateur
Amateur
 
Mensajes: 47
Registrado: 29 Jul 2011, 18:35
Ubicación: Rí­o Tambre
Coche: CLIO Extreme 1.2 16v 2002

Re: Reparar Mando del Elevalunas..

Notapor garfunkel » 19 Ene 2013, 17:17

Muchas gracias!!!!!! Fantastico!!!!! Arreglado el elevalunas en media horita!!!! Tienes una pagada cuando quieras!!! :ca?as :ca?as
garfunkel
Amateur
Amateur
 
Mensajes: 1
Registrado: 10 Mar 2007, 19:33
Ubicación: leganes
Coche: clio dci 65

Re: Reparar Mando del Elevalunas..

Notapor Pignacio67 » 30 Ene 2013, 08:20

Muchas gracias por la ayuda. Ya había desmontado la tecla y limpiado los contactos varias veces, y cuando me disponía a comprar una nueva, he aquí tu trabajo. Muy bien, soldadura defectuosa detectada, y a ahorrarme unos euros. Lo dicho, muchas gracias por la ayuda
Pignacio67
Amateur
Amateur
 
Mensajes: 0
Registrado: 30 Ene 2013, 08:16
Coche: Clio 1.5 dci Expression

Re: Reparar Mando del Elevalunas..

Notapor WaLLaCer » 09 Feb 2013, 16:12

Gracias amigo , me resulto de gran ayuda , ahora tengo un mando de reserva :) Saludos
:arrow: Clio '04 :ok
Avatar de Usuario
WaLLaCer
Fanatico del Clio
Fanatico del Clio
 
Mensajes: 1314
Registrado: 22 Ene 2008, 17:30
Ubicación: Galicia
Coche: Clio 1.5dci◾Fase 3

Re: Reparar Mando del Elevalunas..

Notapor ErnestoParra » 10 Sep 2013, 13:28

Muy buen brico. Hoy mi ventanilla a decidido no bajar más después de haber fallado varios días... tenía una soldadura un poco rara, la e vuelto a soldar y todo perfecto. Gracias! ;)
Lo bueno es ser el mejor, no creerselo.
Avatar de Usuario
ErnestoParra
Loco por el Clio
Loco por el Clio
 
Mensajes: 394
Registrado: 21 May 2013, 17:53
Ubicación: Vila-real (Castellón)
Coche: Renault Clio II 1.5dci 2003

Re: Reparar Mando del Elevalunas..

Notapor Carlos Guzm » 29 Sep 2013, 23:23

Me alegra saber que hay mas gente agradecida, con estos pequeños trabajos para ayudar a los demas.
De igual manera k me an ayudado a mi.. Agradezco a toda esas personas y en especial al Foro.
Un saludo...
Carlos Guzm
Amateur
Amateur
 
Mensajes: 5
Registrado: 23 Dic 2009, 09:03
Ubicación: Caceres Capital
Coche: Clio 1.2 60cv

Re: Reparar Mando del Elevalunas..

Notapor Jesusdp » 07 Dic 2014, 16:31

Buenas tardes, me acabo de registra, acabo de resolver tal y como pone el compañero, gracias compañero y al foro, estaré viendo otras ñapas y soluciones a problemas
Jesusdp
Amateur
Amateur
 
Mensajes: 3
Registrado: 07 Dic 2014, 16:04
Coche: Clio comercial 1.5 dci

Re: Reparar Mando del Elevalunas..

Notapor clioazul » 11 Sep 2015, 01:08

no veo bien las fotos y me interesa mucho el tema, sabeis que puedo hacer para verlas? gracias
clioazul
Amateur
Amateur
 
Mensajes: 0
Registrado: 11 Sep 2015, 01:01
Coche: renault clio

Re: Reparar Mando del Elevalunas..

Notapor PACOCPX » 13 Dic 2015, 13:23

Hola a todos, os cuento mi esperiencia, yo he tenido en el clio 2 el problema de que no bajaba el cristal del copiloto, desmonte panel y comprobe que el motor funcionaba aplicando corriente directa desde bateria, desmonte los pulsadores de acompañante y piloto, y el del piloto tenia 2 soldaduras sueltas, repase todas ya que estaba desmontado , lo instale y perfecto, funcionando sin problemas, asi que aunque el pulsador de copiloto este bien, si hay fallo en el del piloto, repercute en el sistema.

Saludos
PACOCPX
Amateur
Amateur
 
Mensajes: 0
Registrado: 12 Dic 2015, 21:23
Coche: CLIO II Y CLIO III

Re: Reparar Mando del Elevalunas..

Notapor carlos21 » 21 Feb 2016, 12:14

Hola buenas, como podria ver las fotos? un saludo y gracias
carlos21
Amateur
Amateur
 
Mensajes: 0
Registrado: 21 Feb 2016, 11:58
Coche: clio 1.2 60cv 2003

Siguiente

Volver a Bricos

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados