Me presento desde Madrid (Clio S )

Todo lo relacionado con los primeros Clios que salieron al mercado, desde los comienzos hasta el maravilloso Williams.

Moderadores: YoYo, Moderadores

Re: Me presento desde Madrid (Clio S )

Notapor pepeferretero » 09 Sep 2019, 08:22

Fotos, fotos fotos..
Con el Renault 5 Maxiturbo se te ponían de corbata, así textualmente. Carlos Sainz.
"Los hombres buenos se suicidan, los valientes se casan y mueren lentamente"

Planos de despiece Renault
Todas las Generacioes del Clio. Información técnica y fotos.

Imagen
Avatar de Usuario
pepeferretero
El Molinillo
El Molinillo
 
Mensajes: 3036
Registrado: 20 Sep 2014, 12:34
Ubicación: Galicia
Coche: Clio 2#Fase 3#1.2 16v#75cv

Re: Me presento desde Madrid (Clio S )

Notapor Angeloriv » 09 Sep 2019, 19:55

Si fuese más sencillo subir las fotos... Ahora iba a hacerlo y resulta que tinypic lo cierran y las imágenes que subí ya no se ven. Voy a investigar a ver si encuentro otra opción.
Angeloriv
Adicto del Clio
Adicto del Clio
 
Mensajes: 187
Registrado: 23 Ene 2019, 07:34
Coche: Renault Clio S 1.4 1997

Re: Me presento desde Madrid (Clio S )

Notapor pepeferretero » 10 Sep 2019, 08:02

Angeloriv escribió:Si fuese más sencillo subir las fotos... Ahora iba a hacerlo y resulta que tinypic lo cierran y las imágenes que subí ya no se ven. Voy a investigar a ver si encuentro otra opción.


Por el amor de Jesucristo!!

¿Si fuese más sencillo subir fotos? En el subforo infoclub hay un brico para subir fotos fácilmente.. :martillo

Un saludo.
Con el Renault 5 Maxiturbo se te ponían de corbata, así textualmente. Carlos Sainz.
"Los hombres buenos se suicidan, los valientes se casan y mueren lentamente"

Planos de despiece Renault
Todas las Generacioes del Clio. Información técnica y fotos.

Imagen
Avatar de Usuario
pepeferretero
El Molinillo
El Molinillo
 
Mensajes: 3036
Registrado: 20 Sep 2014, 12:34
Ubicación: Galicia
Coche: Clio 2#Fase 3#1.2 16v#75cv

Re: Me presento desde Madrid (Clio S )

Notapor yoyjuan » 10 Sep 2019, 11:13

Lo mejor es como te dice Pepe, pero si eres un vago como yo para eso de los registros, puedes subirlas a: https://postimages.org/ u otro que los hay, pero la mejor opción la que te dio Pepe.

Las redimensionas si te parece a 640x480 (640 el 480 lo que de la imagen de si), así se ven completas sin cortes o hacer clic para ir a la imagen para verlas completas debido a la resolución superior (mas calidad).

Saludos.
Avatar de Usuario
yoyjuan
Amigo del Clio
Amigo del Clio
 
Mensajes: 87
Registrado: 25 Jun 2019, 07:17
Ubicación: Valencia (España)
Coche: Renault Clio II Fase I Alize 1.9d

Re: Me presento desde Madrid (Clio S )

Notapor Angeloriv » 10 Sep 2019, 19:30

Necesito ayuda urgente!! He conectado todo a excepción del radiador que no ha llegado aún y al ir a poner la batería, se enciende el cuadro sin las llaves y el inyector comienza a trabajar. Qué puede ser?
Angeloriv
Adicto del Clio
Adicto del Clio
 
Mensajes: 187
Registrado: 23 Ene 2019, 07:34
Coche: Renault Clio S 1.4 1997

Re: Me presento desde Madrid (Clio S )

Notapor Alber » 10 Sep 2019, 22:16

Ni idea amigo, tu eres el maestro para mi jeje pero es raro por que solo has cambiado el motor no?
Alber
Amigo del Clio
Amigo del Clio
 
Mensajes: 142
Registrado: 09 Feb 2019, 02:13
Coche: Clio 1 rl 1.2 monopunto

Re: Me presento desde Madrid (Clio S )

Notapor Angeloriv » 10 Sep 2019, 23:15

Uf, pero hay cosas que se me escapan y eso son los cables. Y más cuando lo único que he hecho es sacar uno y meter otro. No se, es raro. Es posible que sea un relé. La bomba manda combustible por si sola en cuanto pongo el borne. Me dicen que puede que sea una masa. Yo solo recuerdo haber visto una y está en el cambio al lado del tapón de llenado de valvulina. En el manual pone que hay otro en el motor pero por más que miro, no veo nada. Y tampoco me suena haberlo quitado. En la parte trasera y entre el motor de arranque y el alternador, hay una pletina en vertical que en su parte superior sujeta una abrazadera para el mazo de cables de la inyección y por abajo se sujeta al bloque con una tuerca que a su vez lleva un espárrago como si estuviera preparado para poner alguna masa pero que va. No veo cables sueltos. He desconectado los 2 relés del sistema de inyección y de la bomba y sigue mandando gasolina. Mañana seguiré.
Angeloriv
Adicto del Clio
Adicto del Clio
 
Mensajes: 187
Registrado: 23 Ene 2019, 07:34
Coche: Renault Clio S 1.4 1997

Re: AYUDA!! desde Madrid (Clio S )

Notapor Angeloriv » 11 Sep 2019, 09:27

Algún electrónico por aquí?
Angeloriv
Adicto del Clio
Adicto del Clio
 
Mensajes: 187
Registrado: 23 Ene 2019, 07:34
Coche: Renault Clio S 1.4 1997

Re: Me presento desde Madrid (Clio S )

Notapor Angeloriv » 11 Sep 2019, 19:28

pepeferretero escribió:
Angeloriv escribió:Si fuese más sencillo subir las fotos... Ahora iba a hacerlo y resulta que tinypic lo cierran y las imágenes que subí ya no se ven. Voy a investigar a ver si encuentro otra opción.


Por el amor de Jesucristo!!

¿Si fuese más sencillo subir fotos? En el subforo infoclub hay un brico para subir fotos fácilmente.. :martillo

Un saludo.

Créeme que para hacerlo con el movil, a mi me cuesta un rato largo...no tengo tanta paciencia
Angeloriv
Adicto del Clio
Adicto del Clio
 
Mensajes: 187
Registrado: 23 Ene 2019, 07:34
Coche: Renault Clio S 1.4 1997

Re: Me presento desde Madrid (Clio S )

Notapor Angeloriv » 11 Sep 2019, 22:15

SOLUCIONADO!!! Yo tenía la cosa de que algo no había hecho bien en la zona de las conexiones de la zona del motor de arranque y ahí estaba el fallo. El cable de masa que va a la arte inferior de la pletina que comente, lo había puesto a positivo del motor de arranque. Vaya fallo!! Pero bueno, ya está resuelto y mañana le pongo pinzas porque la bateria no da más de si.
Hoy, además, he puesto nuevo:
-silentblock inferior
- muelle centrador de la palanca de cambios
Me falta conseguir el plástico que protege y recoge el aceite de la zona del selector del cambio.
Angeloriv
Adicto del Clio
Adicto del Clio
 
Mensajes: 187
Registrado: 23 Ene 2019, 07:34
Coche: Renault Clio S 1.4 1997

Re: Me presento desde Madrid (Clio S )

Notapor pepeferretero » 12 Sep 2019, 08:55

Angeloriv escribió:SOLUCIONADO!!! Yo tenía la cosa de que algo no había hecho bien en la zona de las conexiones de la zona del motor de arranque y ahí estaba el fallo. El cable de masa que va a la arte inferior de la pletina que comente, lo había puesto a positivo del motor de arranque. Vaya fallo!! Pero bueno, ya está resuelto y mañana le pongo pinzas porque la bateria no da más de si.
Hoy, además, he puesto nuevo:
-silentblock inferior
- muelle centrador de la palanca de cambios
Me falta conseguir el plástico que protege y recoge el aceite de la zona del selector del cambio.


Si te sirve el de un Clio 2 fase 3 te regalo uno. Yo se lo quité cuando el puse el cubrecarter.

Un saludo.
Con el Renault 5 Maxiturbo se te ponían de corbata, así textualmente. Carlos Sainz.
"Los hombres buenos se suicidan, los valientes se casan y mueren lentamente"

Planos de despiece Renault
Todas las Generacioes del Clio. Información técnica y fotos.

Imagen
Avatar de Usuario
pepeferretero
El Molinillo
El Molinillo
 
Mensajes: 3036
Registrado: 20 Sep 2014, 12:34
Ubicación: Galicia
Coche: Clio 2#Fase 3#1.2 16v#75cv

Re: Me presento desde Madrid (Clio S )

Notapor Angeloriv » 12 Sep 2019, 11:54

pepeferretero escribió:
Angeloriv escribió:SOLUCIONADO!!! Yo tenía la cosa de que algo no había hecho bien en la zona de las conexiones de la zona del motor de arranque y ahí estaba el fallo. El cable de masa que va a la arte inferior de la pletina que comente, lo había puesto a positivo del motor de arranque. Vaya fallo!! Pero bueno, ya está resuelto y mañana le pongo pinzas porque la bateria no da más de si.
Hoy, además, he puesto nuevo:
-silentblock inferior
- muelle centrador de la palanca de cambios
Me falta conseguir el plástico que protege y recoge el aceite de la zona del selector del cambio.


Si te sirve el de un Clio 2 fase 3 te regalo uno. Yo se lo quité cuando el puse el cubrecarter.

Un saludo.


Pues comprobaré las referencias a ver si coinciden. Gracias
Angeloriv
Adicto del Clio
Adicto del Clio
 
Mensajes: 187
Registrado: 23 Ene 2019, 07:34
Coche: Renault Clio S 1.4 1997

Re: Me presento desde Madrid (Clio S )

Notapor Angeloriv » 12 Sep 2019, 18:26

Pues ya he arrancado al nene. Tuve que ponerle unas pinzas y arrancó a la primera!. Ahora a rezar por que me llegue mañana el radiador y acabarlo este fin de semana y a empezar el rodaje, qué curioso hacerle el rodaje a un coche de 22 años.
Angeloriv
Adicto del Clio
Adicto del Clio
 
Mensajes: 187
Registrado: 23 Ene 2019, 07:34
Coche: Renault Clio S 1.4 1997

Re: Me presento desde Madrid (Clio S )

Notapor yoyjuan » 13 Sep 2019, 09:12

Angeloriv escribió:Si fuese más sencillo subir las fotos... Ahora iba a hacerlo y resulta que tinypic lo cierran y las imágenes que subí ya no se ven. Voy a investigar a ver si encuentro otra opción.


Yo las fotos las paso a 640x480, abro la foto en el editor y la duplico a 640x480 para no modificar la original.
https://postimg.cc/gallery/1sgjomcgy/

Ya con la foto a 640xiii cierro la original y en archivo selecciono "guardar como" le asigno nombre nuevo y guardo. Esa foto se verá completa en el foro, añadiendo el enlace para foros del sitio que se sube. la original según vi hay que hacer clic derecho y ir al sitio que se subió para verla al completo. la ventaja de esto es que lógicamente tiene masss calidad al ser resolución superior.
Avatar de Usuario
yoyjuan
Amigo del Clio
Amigo del Clio
 
Mensajes: 87
Registrado: 25 Jun 2019, 07:17
Ubicación: Valencia (España)
Coche: Renault Clio II Fase I Alize 1.9d

Re: Me presento desde Madrid (Clio S )

Notapor Angeloriv » 13 Sep 2019, 10:58

Desde un ordenador parece fácil pero me meto con el movil y me desespera. Tengo el portátil un poco hecho harina. Te agradezco la ayuda.
Angeloriv
Adicto del Clio
Adicto del Clio
 
Mensajes: 187
Registrado: 23 Ene 2019, 07:34
Coche: Renault Clio S 1.4 1997

AnteriorSiguiente

Volver a Clio 1

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado